Open your launcher and select Edit Profile

Click where it says Use version

Select release 1.9 OR Use latest version